Requirement severity -- Informational message only.

File

core/includes/install.inc, line 21
API functions for installing modules and themes.

Code

define('REQUIREMENT_INFO', -1)