Requirement severity -- Error condition; abort installation.

File

core/includes/install.inc, line 36
API functions for installing modules and themes.

Code

define('REQUIREMENT_ERROR', 2)